雷竞技

正在调查的PS4错误代码E-801809A8;尚不清楚补丁是否会被部署,
来源:    发布时间: 2019-08-02 18:06   40 次浏览   大小:  16px  14px  12px

上周,索尼(Sony)发布了PS4的最新更新,将这款游戏机的软件升级到了5.0版。这次更新带来了一些新功能,并报告了错误代码E-801809A8。似乎这个错误不允许PS4所有者将最新更新下载到他们的PS4。

上周,索尼(Sony)发布了PS4的最新更新,将这款游戏机的软件升级到了5.0版。这次更新带来了一些新功能,并报告了错误代码E-801809A8。似乎这个错误不允许PS4所有者将最新更新下载到他们的PS4。

参加论坛的人一直在寻找索尼的真知灼见,然而,他们只发现索尼“意识到了这个问题”,并正在“调查”它。

PlayStation社区成员(viaWCCFTech) jtman_5声称与索尼的客户支持部门进行了沟通,并被告知将于下周发布一个补丁来解决这个问题。其他PS4的拥有者声称索尼说问题出在一个有问题的蓝光播放器上,那些受错误代码影响的用户必须把他们的PS4送过来修理。

目前,索尼还没有就补丁是否能解决问题或特定PS4型号是否存在硬件问题做出明确回应。如果您遇到这个问题,请详细说明您拥有的PS4型号!